Настроенный майнер с готовыми бат файлами PhoenixMiner 5.7b - MINING-COIN
Close
Phoenix Miner v. 5.7b для Nvidia и AMD. Последняя версия майнера, скачать с настройками для Windows и Linux. на miningcoin.ru

Настроенный майнер с готовыми бат файлами PhoenixMiner 5.7b

Phoenix Miner v. 5.7b для Nvidia и AMD. Последняя версия майнера, скачать с настройками для Windows и Linux. на miningcoin.ru

Настроенный майнер с готовыми бат файлами PhoenixMiner 5.7b

Настроенный майнер с готовыми бат файлами PhoenixMiner 5.7b

👉 Скачать Для Windows https://t.me/phoenix_miner_archive/33
👉 Скачать Для Linux, Raveos, Hiveos https://t.me/phoenix_miner_archive/34

Новые функции:

☑️ Реализованы новые «турбо» ядра ( -clkernel 3 ) для карт AMD Polaris, которые могут работать с текущими размерами DAG более 4 ГБ. Обратите внимание, что -clkernel 3 использует вдвое больше VRAM и обеспечивает немного более высокую скорость хеширования при немного более высоком энергопотреблении. Вы можете использовать параметр командной строки -rvram, чтобы указать, сколько видеопамяти оставить неиспользованным.
☑️ Увеличена максимальная поддерживаемая эпоха DAG до 600 (т.е. примерно до сентября 2023 г.)
☑️ Реализован полный аппаратный контроль для карт AMD RX6900 / 6800/6700 под Linux. Обратите внимание, что для этих карт под Linux вам необходимо указать относительное напряжение ядра: например, -cclock -50 установит напряжение ядра на 50 мВ ниже значения по умолчанию.
☑️ Добавлены ядра ROCr для карт Vega, Radeon VII и Navi. С этими ядрами вы сможете запускать эти карты с драйверами Linux версии 20.45 и новее, но производительность будет ниже, чем со старыми драйверами и ядрами PAL . Мы рекомендуем использовать драйвер AMD Linux 20.30 для всех карт, кроме RX6900 / 6800/6700.
☑️ Исправлена проблема, приводившая к сбою с некоторыми картами RX6900 / 6800/6700 под Linux (больше нет необходимости запускать эти карты с -clkernel 0 )
☑️ Добавлена поддержка драйверов AMD для Windows до 21.7.2. Обратите внимание, что карты Radeon VII не будут работать с драйверами 21.6.1 или выше — вам необходимо использовать более старые драйверы для правильной работы этих карт.
☑️ Добавлена поддержка драйверов AMD Linux до 21.20 ( используйте старые драйверы для карт Vega или Radeon VII, так как они не будут работать с 21.20 )
☑️ Множество других исправлений и небольших улучшений

Подписывайтесь на мой канал в ТГ https://t.me/phoenix_miner_archive

Поделиться ссылкой:

About admin

Leave a Reply

© 2021 MINING-COIN